Web関連

さっきエックスサーバーでPHPバージョンをPHP7.2.6に変更したところ、WordPressを表示するとページトップに次のようなエラーメッセージが表示されました。

Warning: count(): Parameter ...